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Are there any additional charges with Chat To Text other than the
monthly fee including charges for text messaging?

There are no additional charges from Chat To Text beyond the monthly fee. However, your cell
phone provider will have standard set rates depending on the service plan you are signed up for.
Please check your rate plan with your service provider for text messaging prices. Some providers
offer unlimited text messaging packages for a set fee. Please note that every incoming message
sent from Chat To Text to your cell phone counts as one individual text message, and every

outgoing text message from your phone in reply to the Chat To Text message is also a individual
text message.

How can | change my personal information including name, password, e-
mail, about me, and photo?
After logging into your www.chattotext.com account click on the tab labeled "profile" in the far left

of the yellow bar. This will take you to the "Edit Profile" section where you can change your display
name, password, e-mail, about me, and photo.

You can also choose to make your profile private by deselecting the box "Profile Public". If you
choose to make your profile private, this will limit this service to only those who have access to your
"text me" box integrated on your social sites. If you choose to leave your profile public, a person

may look you up by name in our directory and send you a text message from www.chattotext.com
by clicking on "Click here to text your friend."

How do | add the text icon with the HTML code to the signature of my
Gmail email?

Unlike other emails (Yahoo, Hotmail, etc.), you are not able to as easily add html code to your email
using Gmail. To add HTML code to your Gmail you will need to download a plug-in called
Greasemonkey here and it can only be used with Gmail using the Firefox browser. If you do not
have Firefox, you can download it free here.

How do | add the text icon with the HTML code to the signature of my
Hotmail email?

Login to your Hotmail account and click Options > More Options
Under Customize Your Mail select Personal Email Signature
Select the Rich Text or Plain Text dropdown and choose Edit in HTML

Paste the HTML code from ChatToText within this field and press Save

How do | add the text icon with the HTML code to the signature of my
Outlook email?

Go to Tools > Options >/Mail Format > and set Send in this message format to HTML.
In Microsoft Outlook go to Options > Mail Format > Signature Picker and click on New.
Choose a name for your signature (any name is fine) and click Next.

Paste your signature in the box provided using Ctrl-V (the code from your back office).
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In Tools/Options/MailFormat ensure that your signature name (chosen earlier) is selected as Use
this signature by default.

Test by creating a new email and verifying that the HTML signature is actually included in the
created email.

How do | add the text icon with the HTML code to the signature of my
Yahoo email?
To add the ChatToText icon to your Yahoo! Mail signature follow these steps:

Select Options > Mail Options in Yahoo! Mail.

Go to the Signature category.

Click Rich Text if you don't see an HTML formatting toolbar.
Paste in the HTML code from your ChatToText account.

How do | check to see how much money or commissions | have earned?

You can check your commissions from the Commission tab of the Chat To Text application itself or
view them online at the following link: http://www.chattotext.com/amember/aff_member.php

How do | setup my phone?

You can setup your cell phone by logging in to www.chattotext.com and clicking on the Phone Setup
link in your members area.

How to update your credit card if your account is expired

If your credit card has been rejected or expired and you want to update your payment method, just
attempt to login at http://chattotext.com/amember/login.php or the home page of the site.

You'll then see the following text: "Access to this membership area is not allowed. Please go to
"Membership information page" to renew or add subscription.”

Click on the words "Membership information page" then click on the "Update CC" Info link. Enter
your new payment information.

Once this is complete, your account will be reactivated.

Is there a minimum payment?

We make payments each month for commissions owing that exceed the $10.00 minimum payout.

If you have not earned $10.00 yet, the system will rollover your balance to the next month.
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In addition to the minimum payment amount you must also meet your personal sales goal of 3 new
galesbfor the month. These are product sales therefore the purchasers do not have to become
istributors.

It is highly recommended that distributors follow the 30-30 marketing plan. This plan gives Chat To
Text distributors a massive advantage. The 30-30 plan is a simple 30 day plan that can be
completeclj within 30 minutes. Once completed this plan will help put your new sales commissions
on autopilot.

To get started simply download the Chat To Text application from the member's area home page:
http://www.chattotext.com/member/home.php

Is this residual income? Do | get paid monthly for everyone | sighup?

Your commissions are residual. Each month you are paid commission for everyone you signup (as
long as they are still an active paying member).

*Note: If someone in your downline cancels you will no longer be paid commission for this person.

What happens when I file my taxes if | have made a commission greater
than $600 for the tax year?

The IRS requires that we collect information from any US person or entity that receives
commissions greater than $600.00. Additionally, form 1099 will be issued to anyone who has
received compensation greater than $600.00.

What methods of payment may | use to sign up for Chat To Text?

Payment can be made by using a Visa, MasterCard, or Discover Credit Card OR Debit Card (with a
credit cakr]d logo). We do NOT accept PayPal or AlertPay as a form of payment to sign up for Chat To
Text at this time.

When are commissions paid out and how do | receive them?

Commission payments will be deposited into your AlertPay account on the 15th of every month for
the previous months earnings. AlertPay works a lot like Paypal, you simply setup a free account with
them to be able to receive and withdraw funds.

Within the application, click on the "Update your commission payout info" link on the "Commission"
tab. This will bring you to a web page where you can specify your AlertPay email address. If you do
not have an AlertPay account you may set one up following the link on this page. If you already have
an AlertPay account you may use this account. You must add your AlertPay account to ensure you
receive your commission payout on the 15th. After double checking that your email entered is
correct, click save.

When | try to send invites using Chatterbox | receive a message "Sorry,
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your webmail client is currently experiencing technical difficulties. Please
try again later.”[]

If Chatterbox is unable to connect online to your SMTP server (Yahoo, Gmail, Hotmail, etc.), it will
then attempt to send your invites using Outlook Express. If your system does not have Outlook
Express configured you will receive this message.

You should check your firewall to ensure Chatterbox can connect to your SMTP server (Yahoo, Gmail,
Hotmail, etc).

Where do | download the Chat To Text application?

You can download the Chat To Text application from
http://www.chattotext.com/ChatToText/ChatToTextSetup.exe

Why do | receive a security alert when | send invites to my Outlook
Express contacts?

When you send mail to your Outlook Express contacts, Outlook Express displays a security alert for
sending email from another application.To allow Chatterbox to send the invite please follow these
steps:

1 - Open Outlook Express

2 - Select Tools >Options menu

3 - Select Security Tab

4 - Uncheck "Warn me when other applications try to send mail as me"
5 - Press Ok button

6 - Close Outlook Express

Why does the formatting look different when my Chatterbox emails go
through Outlook Express?

To fix the formatting you will need to do the following steps in Outlook:

- Go To Tools > Options
Select Sent Tab
Go to Mail Sending Section
Select HTML option
Press Apply and Ok button.
Close Outlook Express

OUTARWNEF
1 1 1

Once you change this, the format of the invites will be fixed.

Why is my cell phone provider not listed?

In order for us to add your cell phone carrier we need you to check to see if they are compatible
with our service. To do this, please check with them to ensure that you can, in fact, receive emails
sent to your cell phone. If they confirm that you can receive emails, ask them what your cell
phone's email address is (usually something like 10digits@yourcarrier.com) and send an email to
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your cell phone from your email program and try to reply. If you can reply to that email with your
cell phone and you receive it with your email program, then we can get your carrier setup to use
the Chat To Text service.

Commissions
All of your questions about ChatToText commissions answered here.

How is my commission amount calculated?

There is a $2 + 2% processing fee for commissions earned that exceed $8.

For example, suppose you have 4 Tier 1's, 1 Tier 2, and 2 Tier 3's. Rather than it displaying $8.75
($2 for each tier 1 and $0.25 for each other tier) it would show $6.62.

$8.75-2 =6.75*0.98 = $6.615

How do | check to make sure | am getting credit for the friends | send to
Chat To Text?

You can check to see if you get credit for commissions by first clicking your affiliate link (to set the
cookie) then going here: http://www.chattotext.com/amember/signup.php .

At the bottom of the page you will see the text "Your sponsor is" followed by your name. If you do
not see your name then somehow the cookie was not placed or another affiliate link was clicked
after yours. If your friends click multiple links from multiple people it is the LAST link they click that
will get the credit.

How does your system credit me when my friend signs up with my link?

Our system uses browser cookies, like most online affiliate systems. Tracking affiliate credit with
cookies is 100% accurate in the vast majority of cases. For some percentage of customers,
however, cookies do not work for tracking. In these rare instances, customers either have cookies
turned off in their browser, have utilized new browser security and/or privacy parameters, or have
other software installed on their computer that prevents Chat To Text from setting a cookie at all.
Chat To Text takes every effort to ensure proper credit is awarded to referring affiliates.

What is the different between RAW and UNIQUE clicks in my affiliate stats?

RAW clicks are the number of physical clicks on your affiliate link, whereas UNIQUE clicks are the
number of clicks from unique visitors. Some users click the link more than once, which will increase
the RAW count but not the UNIQUE count.

Why does my link go to a generic page
http://www.chattotext.com/video.html? How do | know | get credit through
my link?

When a user clicks the link it installs a cookie so when they sign up you get credit.
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You can give it a try yourself by clicking your own affiliate link then click the button under the
video. When you get to the order page look at the bottom, your name will be there.

How do | check to see how much money or commissions | have earned?

You can check your commissions from the Commission tab of the Chat To Text application itself or
view them online at the following link: http://www.chattotext.com/amember/aff_member.php

Is there a minimum payment?

We make payments each month for commissions owing that exceed the $10.00 minimum payout.

If you have not earned $10.00 yet, the system will rollover your balance to the next month.

In addition to the minimum payment amount you must also meet your personal sales goal of 3 new
sales for the month. These are product sales therefore the purchasers do not have to become
distributors.

It is highly recommended that distributors follow the 30-30 marketing plan. This plan gives Chat To
Text distributors a massive advantage. The 30-30 plan is a simple 30 day plan that can be
completeld within 30 minutes. Once completed this plan will help put your new sales commissions
on autopilot.

To get started simply download the Chat To Text application from the member's area home page:
http://www.chattotext.com/member/home.php

General
Answers to all your ChatToText General questions

How is my commission amount calculated?

There is a $2 + 2% processing fee for commissions earned that exceed $8.

For example, suppose you have 4 Tier 1's, 1 Tier 2, and 2 Tier 3's. Rather than it displaying $8.75
($2 for each tier 1 and $0.25 for each other tier) it would show $6.62.

$8.75-2 =6.75* 0.98 = $6.615

How do | check to make sure | am getting credit for the friends | send to
Chat To Text?

You can check to see if you get credit for commissions by first clicking your affiliate link (to set the
cookie) then going here: http://www.chattotext.com/amember/signup.php .

At the bottom of the page you will see the text "Your sponsor is" followed by your name. If you do
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not see your name then somehow the cookie was not placed or another affiliate link was clicked
after yours. If your friends click multiple links from multiple people it is the LAST link they click that
will get the credit.

Why is my country not listed?[]
Can | use C2T from another country?

Currently ChatToText is only in US, Canada, UK, Australia. We are in the process of adding more
carriers and more countries.

In order for us to add your cell phone carrier we need you to check to see if they are compatible with
our service. To do this, please check with them to ensure that you can, in fact, receive emails sent to
your cell phone. If they confirm that you can receive emails, ask them what your cell phone's email
address is (usually something like 10digits@yourcarrier.com) and send an email to your cell phone
from your email program and try to reply. If you can reply to that email with your cell phone and you
receive it with your email program, then we can get your carrier setup to use the Chat To Text
service.

Does ChatToText work with Telus in Canada?

Yes, ChatToText does work with Telus in Canada for those with Smart Phones. With Telus ChatToText
will send a text message to your email address (rather than a regular text) which you can then reply
to directly from your Smart Phone.

For those who have Telus but cannot get email directly on their phone (using a Smart Phone), then
unfortunately ChatToText will not work.

Where do | get my affiliate link (so people can signup through me)?

Full Distributors have the ability to promote Chat To Text anywhere they choose. To get your unique
affiliate links, log into your account at www.chattotext.com and click on the "Your Links" tab.

There are 3 links for you to choose from for the 3 products you can promote.

How does your system credit me when my friend signs up with my link?

Our system uses browser cookies, like most online affiliate systems. Tracking affiliate credit with
cookies is 100% accurate in the vast majority of cases. For some percentage of customers,
however, cookies do not work for tracking. In these rare instances, customers either have cookies
turned off in their browser, have utilized new browser security and/or privacy parameters, or have
other software installed on their computer that prevents Chat To Text from setting a cookie at all.
Chat To Text takes every effort to ensure proper credit is awarded to referring affiliates.

What is the different between RAW and UNIQUE clicks in my affiliate stats?

RAW clicks are the number of physical clicks on your affiliate link, whereas UNIQUE clicks are the
number of clicks from unique visitors. Some users click the link more than once, which will increase
the RAW count but not the UNIQUE count.

Why use Chat To Text when | can text friends directly?
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Chat To Text allows you to send text messages on a full keyboard without the need for a cell phone.
Yes, you can text with a cell phone but this is inferior and unnecessary when you are near a PC with
Chat To Text running.

Why does my link go to a generic page
http://www.chattotext.com/video.html? How do | know | get credit through
my link?

When a user clicks the link it installs a cookie so when they sign up you get credit.

You can give it a try yourself by clicking your own affiliate link then click the button under the
video. When you get to the order page look at the bottom, your name will be there.

How do | get the names of the people in my downline and how do | get
their email address to contact them?

To get the names of the people in your downline, click on the summary row for each tier and this will
expand that tier to show you their names.

To contact your Tier 1 downline login to your account then click on "Forum™" at the top. Click on
"Private Messages" and you can then contact any members in your Tier 1.

Why are the fees so high? Why don't you explain this in the video?

In order to keep our subscription prices low we do have costs associated with maintaining your
account. Let's look at an example. If you had $100 in commissions due to you, our processing fee
would be $4 and AlertPay's would be $3.25 and they will ACH transfer the $92.75 to your account
(electronic transfer to your account, just like direct deposit).

What other business can you start for $7.25 that you only have to pay if your business is successful?
Can you explain if you will have an affiliate program for people outside

US, Canada, UK, Australia? | want to promote this and |1 am in another
country.

We do not offer this at this time but are investigating this possibility in the future.

How do | ensure my cell number stays hidden from people that text me?

To ensure that your cell number remains private you should end each response from your cell
phone with "##". This is because some carriers automatically add a signature to your outbound cell
phone messages with your actual cell number.

Ex. | will be home at 6 for dinner##

Will ChatToText work with a Skype phone?
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It will work with a Skype phone only if it allows for SMS texting and works with one of our approved
carriers.

How do | change my cell phone number?

To change your cell phone number login at www.chattotext.com and go to "Profile" then "Phone
Setup". You can change your phone number in the field "Cell Phone Number".

How Do | setup Web Lasso?

1 - Start by customizing your chat window. When you click "Step 1" it will bring you to a window
called "Edit Profile". Here you can change your display name, password, etc. You can also upload
an image by selecting "browse" and finding your picture.

Click "Save" at the bottom to save all changes.

2 - Get the code you need for your web page. Select "Step 2" and you will be brought to an
integration screen. Select your preferences then copy and paste the code directly onto your web

page.
*For a complete description of all the options in this step please read this article

3 - Dé)wnload the Chat To PC application. Click "Step 3" and you will be prompted to download Chat
To PC.

*For a complete description of Chat To PC please read this article

4 - Specify your AlertPay information. Select "Step 4" to enter your AlertPay information to get paid
any commissions you make. You can make a free account here

*For more information on AlertPay and commission payouts please read this article
What images can | use for promotion?

Please contact jane@chattotext.com for approval of any images you would like to use for promotion.

How many people can | signup? Is there a limit?

There is no limit to the number of people you signup. You can have any number of people in your
Tiers.

*The limit is that there are only 9 Tiers but you can have unlimited signups in each Tier.
How to close or cancel your account

To cancel your membership please login to your account with your username and password at
http://www.chattotext.com/member/home.php.

Click "Billing" at the top. Select "Cancel" under "Your Payment History".
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If you are a distributor make sure you also cancel the billing for that yearly membership or you will
be charged $100 yearly fee.

Note: You can cancel your Chat To Text membership at any time you do not have to cancel within
the first 30 days and commissions are not paid to closed distributor accounts.

How to update your credit card if your account is expired

If your credit card has been rejected or expired and you want to update your payment method, just
attempt to login at http://chattotext.com/amember/login.php or the home page of the site.

You'll then see the following text: "Access to this membership area is not allowed. Please go to
"Membership information page" to renew or add subscription.”

Click on the words "Membership information page" then click on the "Update CC" Info link. Enter
your new payment information.

Once this is complete, your account will be reactivated.

Web Lasso

How Do | setup Web Lasso?

1 - Start by customizing your chat window. When you click "Step 1" it will bring you to a window
called "Edit Profile". Here you can change your display name, password, etc. You can also upload
an image by selecting "browse" and finding your picture.

Click "Save" at the bottom to save all changes.

2 - Get the code you need for your web page. Select "Step 2" and you will be brought to an
integration screen. Select your preferences then copy and paste the code directly onto your web

page.
*For a complete description of all the options in this step please read this article

3 - Dé)wnload the Chat To PC application. Click "Step 3" and you will be prompted to download Chat
To PC.

*For a complete description of Chat To PC please read this article

4 - Specify your AlertPay information. Select "Step 4" to enter your AlertPay information to get paid
any commissions you make. You can make a free account here

*For more information on AlertPay and commission payouts please read this article

Can you explain the Integration options?
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Static button

You can place a static button on your page that will initiate a chat session.

Step 1 - Select the image you want your visitors to see when they visit your website.

Sterr]) 2 - Select the chat window design you want your visitors to see when they begin a chat session
with you.

Step 3 - Specify the landing page for the "Powered by ChatToText" logo that appears on your chat
window, or remove this entirely. (This will link through your affiliate link and you will then get a
commission from anyone who purchases.)

Copy the code provided to your web page wherever you want the image to appear.
Chat Invitation Popup

Step 1 - Select the image you want your visitors to see when they visit your website.

Sterp]) 2 - Select the chat window design you want your visitors to see when they begin a chat session
with you.

Step 3 - Specify the landing page for the "Powered by ChatToText" logo that appears on your chat
window, or remove this entirely. (This will link through your affiliate link and you will then get a
commission from anyone who purchases.)

Step 4 - Select the time delay before the chat invitation popup appears.

Copy the code provided to your web page within the tags.
Chat Footer

Step 1 - Select the chat footer design you want your visitors to see.

Step 2 - Specify the landing page for the "Powered by ChatToText" logo that appears on your chat
window, or remove this entirely. (This will link through your affiliate link and you will then get a
commission from anyone who purchases.)

Step 3 - Select the time delay before the chat invitation popup appears.

Copy the code provided to your web page within the tags.

What is Chat To PC and how do | use it?

Chat To PC application works like most instant messenger client applications, like Google Talk, AOL
Instant Messenger, MSN Messenger, etc. Instead of forwarding messages from Chat To Text to your
phone you can choose to receive them right on your PC if you are in the office.

When you run Chat To PC all messages that would normally go to your cell phone will then go to
your computer. If you need to step away from your computer right click on the icon in your system
tray and select "Deliver Message On My Mobile". All messages will be forwarded to your cell phone.
When you return to your PC select "Deliver Message On My PC".

Why doesn't my footer scroll in IE7?

If your chat footer does not scroll when the page scrolls then you need to update the first line of your
HTML code to this:
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